Legislator Case Law & Legislation
DU_2006_188 PL

Rozporządzenie Ministrów Finansów z dnia 13 lutego 2006 r. w sprawie środków i warunków technicznych służących do przekazywania niektórych informacji przez podmioty nadzorowane przez Komisje Papierów Wartościowych i Giełd

13 Articles / Provisions · Poland
Open official source Machine-readable Markdown (.md)

Table of Provisions (13)

Statutory Text (13 Articles)

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 1. Rozporzàdzenie okreÊla Êrodki i warunki techniczne s∏u˝àce do przekazywania informacji lub sprawozdaƒ, zwanych dalej „informacjami”, przez podmioty nadzorowane przez Komisj´ Papierów WartoÊciowych i Gie∏d, zwanà dalej „Komisjà”, w ramach

wykonywania przez te podmioty obowiàzków informacyjnych i sprawozdawczych okreÊlonych w ustawach, o których mowa w art. 2 pkt 1—4 ustawy z dnia

29 lipca 2005 r. o nadzorze nad rynkiem kapita∏owym,

lub w przepisach wykonawczych wydanych na ich

podstawie.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 2. Przekazanie informacji nast´puje za poÊrednictwem teletransmisji Elektronicznego Systemu Przekazywania Informacji, zwanego dalej „ESPI”, zarzàdzanego przez Komisj´, przy zachowaniu zasad bezpiecznego przekazu.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 3. 1. Przekazanie informacji w sposób, o którym

mowa w § 2, nast´puje poprzez ∏àcza z siecià Internet,

z wykorzystaniem protoko∏u komunikacyjnego HTTP,

opisywanego przez standard RFC 2616. Transmisja informacji powinna byç zabezpieczona protoko∏em TLS,

opisywanym przez standard RFC 2246. Sposób zabezpieczenia powinien byç zgodny z opisem zawartym

w standardzie RFC 2818.

2. CzynnoÊci zwiàzane z przekazaniem informacji

wykonujà upowa˝nieni pracownicy podmiotu nadzorowanego, zwani dalej „operatorami”. O udzieleniu

upowa˝nienia podmiot nadzorowany zawiadamia

uprawnionych odbiorców tych informacji.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 4. W przypadku niemo˝liwoÊci uzyskania po∏àczenia z ESPI z przyczyn innych ni˝ awaria ESPI,

w szczególnoÊci uszkodzenia ∏àcza z siecià Internet,

przekazanie informacji nast´puje przy u˝yciu innego

∏àcza zestawionego z siecià Internet.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 5. 1. Przekazanie informacji nast´puje na formularzach elektronicznych ESPI, poprzez wpisanie jej treÊci w odpowiednie, przeznaczone do tego pola.

2. Dopuszcza si´ wstawianie, w polach do tego

przeznaczonych, plików o nast´pujàcych standardach

informatycznych

1) plik w formacie Rich Text Format (RTF);

2) plik w formacie Adobe Portable Document Format

(PDF), z wy∏àczeniem plików szyfrowanych;

3) plik w formacie Comma Separated Value (CSV),

sporzàdzony wed∏ug nast´pujàcych zasad

a) zgodny ze stronà kodowà CP-1250,

b) rekord stanowi jeden wiersz,

c) pola sà rozdzielone znakiem Êrednika,

d) data zapisana jest w formacie „RRRR-MM-DD”,

e) separatorem dziesi´tnym dla liczb zmiennoprzecinkowych jest przecinek.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 6. 1. Przekazana informacja powinna zostaç

utrwalona w formie dokumentu podpisanego przez

osoby upowa˝nione do reprezentowania podmiotu

nadzorowanego, a w odniesieniu do opinii z badania

sprawozdania finansowego i raportu z przeglàdu sprawozdania finansowego — przez podmiot uprawniony

oraz przez bieg∏ego rewidenta.

3. Przed przekazaniem informacja podlega kompresji GZIP, wed∏ug opisu zawartego w standardzie

RFC 1952.

2. Dokumenty, o których mowa w ust. 1, sà archiwizowane i przechowywane przez co najmniej 3 lata.

4. Operator potwierdza posiadanie uprawnieƒ do

przekazywania informacji poprzez podanie swojego

identyfikatora i has∏a.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 7. 1. W przypadku awarii ESPI lub zaistnienia

zdarzeƒ uniemo˝liwiajàcych przekazanie informacji za

poÊrednictwem ESPI, informacje przekazuje si´ na noÊniku CD-ROM w standardzie ISO 9660, zwanym dalej

„CD-ROM”, z zachowaniem standardów okreÊlonych

w § 5 ust. 2.

5. TreÊç przekazywanej informacji powinna byç potwierdzona przez odbiorc´. Potwierdzenie powinno

zawieraç co najmniej dat´ i godzin´ odbioru, identyfikator operatora oraz piecz´ç elektronicznà SHA-1, wyliczanà zgodnie ze standardem FIPS-180-1.

6. Potwierdzenie jest archiwizowane i przechowywane przez co najmniej 3 lata.

———————

1) Minister Finansów kieruje dzia∏em administracji rzàdowej

— instytucje finansowe, na podstawie § 1 ust. 2 pkt 3 rozporzàdzenia Prezesa Rady Ministrów z dnia 31 paêdziernika 2005 r. w sprawie szczegó∏owego zakresu dzia∏ania Ministra Finansów (Dz. U. Nr 220, poz. 1887).

2. Niezw∏ocznie po usuni´ciu awarii ESPI lub ustaniu zdarzeƒ, o których mowa w ust. 1, informacje dostarczone na CD-ROM przekazuje si´ równie˝ za poÊrednictwem ESPI.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 8. 1. Przekazanie informacji na CD-ROM dopuszczalne jest wy∏àcznie w przypadku, gdy informacja

w ca∏oÊci mieÊci si´ na tym noÊniku.

2. Jeden CD-ROM mo˝e zawieraç tylko jednà informacj´.

3. Do informacji przekazanej na CD-ROM za∏àcza

si´ opis zawierajàcy

1) pe∏nà nazw´ podmiotu nadzorowanego zgodnà

z identyfikacjà w ESPI;

2) okreÊlenie rodzaju przekazywanej informacji oraz

nazw plików wchodzàcych w jej sk∏ad;

3) nazw´ (symbol, typ) formularza;

4) nazw´ kancelarii systemu, do której powinna zostaç przekazana informacja;

5) imi´ i nazwisko oraz podpis operatora.

4. Przekazanie informacji na CD-ROM nast´puje

1) bezpoÊrednio przez pracownika podmiotu nadzorowanego;

2) za poÊrednictwem

a) przedsi´biorcy posiadajàcego koncesj´ na prowadzenie dzia∏alnoÊci w zakresie ochrony osób

i mienia, wydanà na podstawie przepisów ustawy z dnia 22 sierpnia 1997 r. o ochronie osób

i mienia (Dz. U. z 2005 r. Nr 145, poz. 1221),

b) paƒstwowego przedsi´biorstwa u˝ytecznoÊci

publicznej „Poczta Polska”,

c) podmiotu posiadajàcego zezwolenie na wykonywanie dzia∏alnoÊci pocztowej w zakresie

przyjmowania, przemieszczania i dor´czania

przesy∏ek z korespondencjà w rozumieniu przepisów ustawy z dnia 12 czerwca 2003 r. — Prawo pocztowe (Dz. U. Nr 130, poz. 1188, z póên.

zm.2)).

Poz. 188 i 189

5. W przypadkach, o których mowa w ust. 4 pkt 1

i pkt 2 lit. a, przekazanie nast´puje za pokwitowaniem

odbioru.

6. Informacje przekazywane za poÊrednictwem

podmiotów, o których mowa w ust. 4 pkt 2 lit. b i c, mogà byç nadawane wy∏àcznie przesy∏kà rejestrowanà

w rozumieniu przepisów ustawy z dnia 12 czerwca

2003 r. — Prawo pocztowe. Przesy∏ka powinna byç opatrzona klauzulà „Poufne w rozumieniu ustawy z dnia

29 lipca 2005 r. o obrocie instrumentami finansowymi”.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 9. Informacj´ zawierajàcà b∏´dy, niezw∏ocznie po

ich ujawnieniu, nale˝y przekazaç ponownie. W takim

przypadku przekazanie informacji powinno byç dokonane przy u˝yciu takiego samego noÊnika, na którym

przekazano informacj´ zawierajàcà b∏´dy, oraz z zachowaniem zasad okreÊlonych w rozporzàdzeniu.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 10. 1. Podmiot nadzorowany przekazuje informacje ponownie na ˝àdanie Komisji w przypadku stwierdzenia przez nià, ˝e przesy∏ka zawierajàca CD-ROM

jest uszkodzona, informacja nie nadaje si´ do odczytu

lub gdy zosta∏a przekazana z naruszeniem przepisów

rozporzàdzenia. Ponowne przekazanie informacji powinno nastàpiç niezw∏ocznie po dor´czeniu ˝àdania,

z zachowaniem zasad okreÊlonych w rozporzàdzeniu.

2. W przypadku, o którym mowa w ust. 1, podmiot

nadzorowany przekazuje informacje w oddzielnej

przesy∏ce opatrzonej klauzulà „przesy∏ka powtórna”.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 11. Traci moc rozporzàdzenie Ministra Finansów

z dnia 23 kwietnia 2004 r. w sprawie Êrodków i warunków technicznych s∏u˝àcych do przekazywania informacji na podstawie przepisów o publicznym obrocie

papierami wartoÊciowymi (Dz. U. Nr 94, poz. 907).

2) Zmiany wymienionej ustawy zosta∏y og∏oszone w Dz. U.

Dz.U. 2006 nr 25 poz. 188 notInForce

§ 12. Rozporzàdzenie wchodzi w ˝ycie po up∏ywie

7 dni od dnia og∏oszenia.

z 2004 r. Nr 69, poz. 627, Nr 96, poz. 959, Nr 171, poz. 1800

i Nr 173, poz. 1808 oraz z 2005 r. Nr 267, poz. 2258.

Minister Finansów: w z. E. Suchocka-Roguska

———————

189

ROZPORZÑDZENIE MINISTRA FINANSÓW1)

z dnia 13 lutego 2006 r.

w sprawie egzaminów na maklera papierów wartoÊciowych, doradc´ inwestycyjnego

i agenta firmy inwestycyjnej oraz sprawdzianu umiej´tnoÊci

Na podstawie art. 128 ust. 11 ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi

(Dz. U. Nr 183, poz. 1538) zarzàdza si´, co nast´puje

———————

1) Minister Finansów kieruje dzia∏em administracji rzàdowej

— instytucje finansowe, na podstawie § 1 ust. 2 pkt 3 rozporzàdzenia Prezesa Rady Ministrów z dnia 31 paêdziernika 2005 r. w sprawie szczegó∏owego zakresu dzia∏ania Ministra Finansów (Dz. U. Nr 220, poz. 1887).

§ 1. Rozporzàdzenie okreÊla

1) wysokoÊç op∏at za egzaminy na maklera papierów

wartoÊciowych, doradc´ inwestycyjnego i agenta

firmy inwestycyjnej oraz za przeprowadzenie

sprawdzianu umiej´tnoÊci, o którym mowa

w art. 129 ust. 3 ustawy z dnia 29 lipca 2005 r.

o obrocie instrumentami finansowymi, zwanej dalej „ustawà”;

Dz.U. 2006 nr 25 poz. 188 notInForce

188

ROZPORZÑDZENIE MINISTRA FINANSÓW1)

z dnia 13 lutego 2006 r.

w sprawie Êrodków i warunków technicznych s∏u˝àcych do przekazywania niektórych informacji

przez podmioty nadzorowane przez Komisj´ Papierów WartoÊciowych i Gie∏d

Na podstawie art. 55 ust. 1 ustawy z dnia 29 lipca

2005 r. o nadzorze nad rynkiem kapita∏owym (Dz. U.

Nr 183, poz. 1537) zarzàdza si´, co nast´puje

Need to analyze how this provision applies to your matter?

Cross-reference this statute against case law, commentaries, and related legislative provisions inside Legislator AI.

Open in Legislator →